Kitz ADSL Broadband Information
adsl spacer  
Support this site
Home Broadband ISPs Tech Routers Wiki Forum
 
     
   Compare ISP   Rate your ISP
   Glossary   Glossary
 
Please login or register.

Login with username, password and session length
Advanced search  

News:

Pages: 1 [2]

Author Topic: Less than crawling rate internet browsing :(  (Read 5186 times)

jeffbb

  • Content Team
  • Kitizen
  • *
  • Posts: 2329
Re: Less than crawling rate internet browsing :(
« Reply #15 on: October 27, 2009, 07:40:09 PM »

Hi

quote  Sat, 2009-10-24 15:12:05 - CHAP authentication success    **** connected ok
Sat, 2009-10-24 15:13:05 - LCP down.                                             lost ppp
Sat, 2009-10-24 15:13:13 - Initialize LCP.                                        trying
Sat, 2009-10-24 15:13:13 - LCP is allowed to come up.                    to connect
Sat, 2009-10-24 15:13:40 - CHAP authentication success                connected
===========================  held for 3 minutes
Sat, 2009-10-24 15:16:38 - LCP down.
Sat, 2009-10-24 15:16:39 - Initialize LCP.
Sat, 2009-10-24 15:16:39 - LCP is allowed to come up.
+++++++++++++++++++++++++++++ didn't  manage to authenticate
Sat, 2009-10-24 15:17:40 - Initialize LCP.
Sat, 2009-10-24 15:17:40 - LCP is allowed to come up.
Sat, 2009-10-24 15:17:49 - CHAP authentication success    connected .

there are 3 sets of uptime possible    Lan    ,basically the total uptime since last reboot
                                                           Wan   , time connected to  the exchange
                                                            wan ppp, time connected to ISP.

are you running Routerstats ?
In routerstats these 3 different uptimes are displayed  for the DG834GT and DG834G V4 . might be worth a try . Not sure if it is the same for Netgear DG834G V3.
Regards Jeff


Logged
zen user

Muffin

  • Just arrived
  • *
  • Posts: 12
Re: Less than crawling rate internet browsing :(
« Reply #16 on: October 31, 2009, 04:15:18 PM »

Problem has been fixed.

My internet has been up and running without fail since my last post. Had a message on the answering machine from Post Office telling me that the problems has been sorted out, must be the first time they have ever phoned  ::)

Mods can now lock this topic if necessary. Thanks again to everyone that has helped me.
Logged

roseway

  • Administrator
  • Senior Kitizen
  • *
  • Posts: 40259
  • Penguins CAN fly
    • DSLstats
Re: Less than crawling rate internet browsing :(
« Reply #17 on: October 31, 2009, 04:37:10 PM »

It looks as though it was a problem with their server, and hopefully it's fixed. :thumbs:
Logged
  Eric
Pages: 1 [2]
 

anything